はむはむエンジニアぶろぐ

プログラミングやファイナンスや健康や目標設定などを中心にブログを書いてます

Comporser

Comporserのバージョン指定にdev-masterしてるけど大丈夫なの?

Comporserでライブラリをインストールをする際にバージョンを指定できます。 というより、今後も安定して使いたいのであればバージョンを指定してインストールしたほうが良いと思います。 なんでもかんでも、最新版がいいと思い込んでいる人はバージョン指定…